A apresentação está carregando. Por favor, espere

A apresentação está carregando. Por favor, espere

FÓRMULAS planilhas. 4 OPERADORES + - * / % + - * / % ABC 12579=A1+B1 ADIÇÃO SUBTRAÇÃO MULTIPLICAÇÃO DIVISÃO PORCENTAGEM.

Apresentações semelhantes


Apresentação em tema: "FÓRMULAS planilhas. 4 OPERADORES + - * / % + - * / % ABC 12579=A1+B1 ADIÇÃO SUBTRAÇÃO MULTIPLICAÇÃO DIVISÃO PORCENTAGEM."— Transcrição da apresentação:

1 FÓRMULAS planilhas

2 4 OPERADORES + - * / % + - * / % ABC 12579=A1+B1 ADIÇÃO SUBTRAÇÃO MULTIPLICAÇÃO DIVISÃO PORCENTAGEM

3 SOMA =SOMA(primeira célula: última célula) =SOMA(A1:A3) AB =SOMA(A1:A3)

4 MÉDIA =MÉDIA(primeira célula: última célula) =MÉDIA(A1:A3) AB =MÉDIA(A1:A3)

5 SE =SE(Teste lógico;valor1se verdade;valor 2 se falso) Se o atleta tiver idade maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=15;Juvenil;Infantil) 3B16

6 SE =SE(Teste lógico;valor1se verdade;valor 2 se falso) Se o atleta tiver idade maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=15;Juvenil;Infantil) 3B16

7 SE =SE(Teste lógico;valor1se verdade;valor 2 se falso) Se o atleta tiver idade maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=15;Juvenil;Infantil) 3B16

8 SE - ANINHADOS (PARA MAIS DE 2 OPÇÕES) =SE(T.lógico1;valor1;SE(T.lógico2;valor2;valor3)) Se o atleta tiver idade maior ou igual a 18 anos será da equipe adulto. Se maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=18;Adulto;SE(B2>=15;Juvenil;Infantil)) 3B16

9 SE - ANINHADOS (PARA MAIS DE 2 OPÇÕES) =SE(T.lógico1;valor1;SE(T.lógico2;valor2;valor3)) Se o atleta tiver idade maior ou igual a 18 anos será da equipe adulto. Se maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=18;Adulto;SE(B2>=15;Juvenil;Infantil)) 3B16

10 SE - ANINHADOS (PARA MAIS DE 2 OPÇÕES) =SE(T.lógico1;valor1;SE(T.lógico2;valor2;valor3)) Se o atleta tiver idade maior ou igual a 18 anos será da equipe adulto. Se maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=18;Adulto;SE(B2>=15;Juvenil;Infantil)) 3B16

11 SE - ANINHADOS (PARA MAIS DE 2 OPÇÕES) =SE(T.lógico1;valor1;SE(T.lógico2;valor2;valor3)) Se o atleta tiver idade maior ou igual a 18 anos será da equipe adulto. Se maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=18;Adulto;SE(B2>=15;Juvenil;Infantil)) 3B16

12 SE - ANINHADOS (PARA MAIS DE 2 OPÇÕES) =SE(T.lógico1;valor1;SE(T.lógico2;valor2;valor3)) Se o atleta tiver idade maior ou igual a 18 anos será da equipe adulto. Se maior ou igual a 15 fará parte da equipe juvenil senão será da equipe infantil. ABC 1CAND.IDADEMENSAGEM 2A14=SE(B2>=18;Adulto;SE(B2>=15;Juvenil;Infantil)) 3B16

13 SE - E =SE(E(T.lógico1;T.lógico2); valor1 se verdadeiro; valor2 se falso) Se um atleta tiver idade maior ou igual a 15 E altura maior e igual a 1,70 ele poderá fazer parte duma equipe de vôlei. Caso contrário não. Gerar a mensagem competirá ou não competirá. ABCD 1 CAND IDADE ALT MENSAGEM 2 A 15 1,65 =SE(E(B2>=15;C2>=1,70);Competirá";" Não Competirá) 3 B 15 1,71

14 SE - E =SE(E(T.lógico1;T.lógico2); valor1 se verdadeiro; valor2 se falso) Se um atleta tiver idade maior ou igual a 15 E altura maior e igual a 1,70 ele poderá fazer parte duma equipe de vôlei. Caso contrário não. Gerar a mensagem competirá ou não competirá. ABCD 1 CAND IDADE ALT MENSAGEM 2 A 15 1,65 =SE(E(B2>=15;C2>=1,70);Competirá";" Não Competirá) 3 B 15 1,71

15 SE - E =SE(E(T.lógico1;T.lógico2); valor1 se verdadeiro; valor2 se falso) Se um atleta tiver idade maior ou igual a 15 E altura maior e igual a 1,70 ele poderá fazer parte duma equipe de vôlei. Caso contrário não. Gerar a mensagem competirá ou não competirá. ABCD 1 CAND IDADE ALT MENSAGEM 2 A 15 1,65 =SE(E(B2>=15;C2>=1,70);Competirá";" Não Competirá) 3 B 15 1,71

16 SE - E =SE(E(T.lógico1;T.lógico2); valor1 se verdadeiro; valor2 se falso) Se um atleta tiver idade maior ou igual a 15 E altura maior e igual a 1,70 ele poderá fazer parte duma equipe de vôlei. Caso contrário não. Gerar a mensagem competirá ou não competirá. ABCD 1 CAND IDADE ALT MENSAGEM 2 A 15 1,65 =SE(E(B2>=15;C2>=1,70);Competirá";" Não Competirá) 3 B 15 1,71

17 SE - OU =SE(OU(T.lógico1;T.lógico2); valor1 se verdadeiro; valor2 se falso) Se um atleta tiver idade maior ou igual a 15 OU altura maior e igual a 1,70 ele poderá fazer parte duma equipe de vôlei. Caso contrário não. Gerar a mensagem competirá ou não competirá. ABCD 1 CAND IDADE ALT MENSAGEM 2 A 15 1,65 =SE(OU(B2>=15;C2>=1,70);Competirá";" Não Competirá) 3 B 14 1,69

18 SE - OU =SE(OU(T.lógico1;T.lógico2); valor1 se verdadeiro; valor2 se falso) Se um atleta tiver idade maior ou igual a 15 OU altura maior e igual a 1,70 ele poderá fazer parte duma equipe de vôlei. Caso contrário não. Gerar a mensagem competirá ou não competirá. ABCD 1 CAND IDADE ALT MENSAGEM 2 A 15 1,65 =SE(OU(B2>=15;C2>=1,70);Competirá";" Não Competirá) 3 B 14 1,69

19 SE - OU =SE(OU(T.lógico1;T.lógico2); valor1 se verdadeiro; valor2 se falso) Se um atleta tiver idade maior ou igual a 15 OU altura maior e igual a 1,70 ele poderá fazer parte duma equipe de vôlei. Caso contrário não. Gerar a mensagem competirá ou não competirá. ABCD 1 CAND IDADE ALT MENSAGEM 2 A 15 1,65 =SE(OU(B2>=15;C2>=1,70);Competirá";" Não Competirá) 3 B 14 1,69

20 SOMASE =SOMASE(Intervalo; critérios para este intervalo; Intervalo soma) Determinar o saldo pago pelos clientes. Estão com a letra P AB CD 1 clientevalorsituação 2 A 315,00 P 3 B 714,00 4 C 250,00 P 5 D 321,00 P 6 TOTAL PAGO =SOMASE(C2:C5;P;B2:B5)

21 SOMASE =SOMASE(Intervalo; critérios para este intervalo; Intervalo soma) Determinar o saldo pago pelos clientes. Estão com a letra P AB CD 1 clientevalorsituação 2 A 315,00 P 3 B 714,00 4 C 250,00 P 5 D 321,00 P 6 TOTAL PAGO =SOMASE(C2:C5;P;B2:B5)

22 SOMASE =SOMASE(Intervalo; critérios para este intervalo; Intervalo soma) Determinar o saldo pago pelos clientes. Estão com a letra P AB CD 1 clientevalorsituação 2 A 315,00 P 3 B 714,00 4 C 250,00 P 5 D 321,00 P 6 TOTAL PAGO =SOMASE(C2:C5;P;B2:B5)

23 SOMASE =SOMASE(Intervalo; critérios para este intervalo; Intervalo soma) Determinar o saldo pago pelos clientes. Estão com a letra P AB CD 1 clientevalorsituação 2 A 315,00 P 3 B 714,00 4 C 250,00 P 5 D 321,00 P 6 TOTAL PAGO =SOMASE(C2:C5;P;B2:B5)

24 SOMASE =SOMASE(Intervalo; critérios para este intervalo; Intervalo soma) Determinar o saldo pago pelos clientes. Estão com a letra P AB CD 1 clientevalorsituação 2 A 315,00 P 3 B 714,00 4 C 250,00 P 5 D 321,00 P 6 TOTAL PAGO =SOMASE(C2:C5;P;B2:B5)

25 SOMASE =SOMASE(Intervalo; critérios para este intervalo; Intervalo soma) Determinar o saldo pago pelos clientes. Estão com a letra P AB CD 1 clientevalorsituação 2 A 315,00 P 3 B 714,00 4 C 250,00 P 5 D 321,00 P 6 TOTAL PAGO =SOMASE(C2:C5;P;B2:B5)

26 SOMASE =SOMASE(Intervalo; critérios para este intervalo; Intervalo soma) Determinar o saldo pago pelos clientes. Estão com a letra P AB CD 1 clientevalorsituação 2 A 315,00 P 3 B 714,00 4 C 250,00 P 5 D 321,00 P 6 TOTAL PAGO =SOMASE(C2:C5;P;B2:B5)

27 FIM


Carregar ppt "FÓRMULAS planilhas. 4 OPERADORES + - * / % + - * / % ABC 12579=A1+B1 ADIÇÃO SUBTRAÇÃO MULTIPLICAÇÃO DIVISÃO PORCENTAGEM."

Apresentações semelhantes


Anúncios Google