A apresentação está carregando. Por favor, espere

A apresentação está carregando. Por favor, espere

Formulas mais comuns SOMA: =SOMA(A1: A8) Soma todos os valores que estiverem da A1 até a A8 MAIOR VALOR: =MÁXIMO(A1:A8) Exibe o maior valor que estiver.

Apresentações semelhantes


Apresentação em tema: "Formulas mais comuns SOMA: =SOMA(A1: A8) Soma todos os valores que estiverem da A1 até a A8 MAIOR VALOR: =MÁXIMO(A1:A8) Exibe o maior valor que estiver."— Transcrição da apresentação:

1

2 Formulas mais comuns SOMA: =SOMA(A1: A8) Soma todos os valores que estiverem da A1 até a A8 MAIOR VALOR: =MÁXIMO(A1:A8) Exibe o maior valor que estiver entre A1 até A8 MENOR VALOR: =MÍNIMO(A1:A8) Exibe o menor valor que estiver entre A1 até A8 MÉDIA: =MÉDIA(A1:A4) Calcula a média, ou seja, somará todos os valores que estiverem da A1 até A4 e dividir pela quantidade.

3 Formulas para DATA =HOJE() Exibe na célula a data do dia, por exemplo 12/11/2013 =AGORA() Exibe na célula a data do dia e a hora, por exemplo 12/11/ :58

4 Condicionais SE: =SE(B1>=7; APROVADO;REPROVADO) São testes lógicos, se a nota do aluno for maior igual a 7, mostrar a mensagem aprovado, caso contrario, reprovado.

5 Condicionais E: Dado um problema: Haverá uma competição escolar e somente alunos com idade maior que 15 e altura maior ou igual a 1,70 vão participar. FORMULA: =SE(E(B2>15;C2>=1,7);COMPETIRÁ; NÃO COMPETIRÁ)

6 Condicionais CONT.SE: Dado um problema: Você possui uma planilha com os nomes dos alunos e as suas médias. E você deseja saber quantos alunos tiraram médias maior e igual a9. FORMULA: =CONT.SE(B2:B5;>=9)


Carregar ppt "Formulas mais comuns SOMA: =SOMA(A1: A8) Soma todos os valores que estiverem da A1 até a A8 MAIOR VALOR: =MÁXIMO(A1:A8) Exibe o maior valor que estiver."

Apresentações semelhantes


Anúncios Google