A apresentação está carregando. Por favor, espere

A apresentação está carregando. Por favor, espere

1 COMO SURGIU O EXCEL? 2 PARA QUE SERVER O EXCEL? 3 COMO FUNCIONA O EXCEL? 4 ALGUMAS FUNÇÕES DO EXCEL. 5 CONCORRENTES 6 BIBLIOGRAFIA.

Apresentações semelhantes


Apresentação em tema: "1 COMO SURGIU O EXCEL? 2 PARA QUE SERVER O EXCEL? 3 COMO FUNCIONA O EXCEL? 4 ALGUMAS FUNÇÕES DO EXCEL. 5 CONCORRENTES 6 BIBLIOGRAFIA."— Transcrição da apresentação:

1

2

3

4 1 COMO SURGIU O EXCEL? 2 PARA QUE SERVER O EXCEL? 3 COMO FUNCIONA O EXCEL? 4 ALGUMAS FUNÇÕES DO EXCEL. 5 CONCORRENTES 6 BIBLIOGRAFIA

5 1978, Daniel Bricklin Estudante de Administração e Robert Frankston, criaram o VisiCalc.Daniel BricklinRobert Frankston 1983, Lotus Corporation, lança o Lotus Com isso desbancou o VisiCalc. Produtos que existiam até então, (Quattro Pro, Multiplan e SuperCalc. 1985, Microsoft lança o Excel, vindo a se tornar o líder até os dias de hoje.

6

7

8

9 O EXCEL PODE AUXILIAR EM; – CALCULOS DE IMPOSTOS – CALCULOS DE MATEMATICA FINANCEIRA – CALCULOS DE MATEMATICA ESTATISTICA – PEQUENOS APLICATIVOS – MUITAS OUTRAS ÁREAS.

10 IGUALDADE (=) INICIO DE FUNÇÕES DOIS PONTOS (:) INTERVALO PONTO E VIRGULA(;) INDENTIFICADOR VIRGULA (,) USADO EM CASAS DECIMAIS PONTO (.) USADO EM CASAS DECIMAIS DÓLAR ($) USADO EM INTERVALOS E COMERCIAL (&) CONCATENAÇÃO

11 SOMA SE PROCV PROCH JUNÇÕES DE FUNÇÕES

12 =SOMA(A1:A2)

13 =SE(A1=0;OK;NOK)

14 =SOMASE(A1:C20;D1;C1:C20)

15 =PROCV(A1;B1:D20;2;FALSO) =PROCH(A1;B1:D20;2;FALSO)

16

17

18


Carregar ppt "1 COMO SURGIU O EXCEL? 2 PARA QUE SERVER O EXCEL? 3 COMO FUNCIONA O EXCEL? 4 ALGUMAS FUNÇÕES DO EXCEL. 5 CONCORRENTES 6 BIBLIOGRAFIA."

Apresentações semelhantes


Anúncios Google