A apresentação está carregando. Por favor, espere

A apresentação está carregando. Por favor, espere

Didática Aplicada ao ensino da matemática Alunos: Fabiane Gênova - 991717 Thales W. de Simoni – 992507 Profª: Rosana Miskulin.

Apresentações semelhantes


Apresentação em tema: "Didática Aplicada ao ensino da matemática Alunos: Fabiane Gênova - 991717 Thales W. de Simoni – 992507 Profª: Rosana Miskulin."— Transcrição da apresentação:

1 Didática Aplicada ao ensino da matemática Alunos: Fabiane Gênova Thales W. de Simoni – Profª: Rosana Miskulin

2 Matemática Aplicada à vida As vantagens da otimização

3 Para que serve a matemática Apenas para perder a juventude estudando-a, sem saber a sua utilidade? Para ser cobrada nas provas, nos vestibulares? Ou poderíamos usa-la para otimizar várias situações?

4 Desde a antigüidade, a Matemática desperta o interesse de várias pessoas, tendo como um dos motivos a obtenção de maiores vantagens. Vejamos uma delas.

5 Atribui-se a 4 pessoas a tarefa de cercar um viveiro com 80 metros de tela e uma parede de tijolos. Aparentemente, elas não precisarão de nenhum conceito matemático para executar essa função, Verifiquemos...

6 Paulo Chutão fez o comprimento com 60 m e a largura com 10 m + 60 m 10 m FIGURA 1:

7 Sônia Boaventura fez o comprimento com 56 m e a largura com 12 m 56 m 12 m FIGURA 2:

8 José Otimizado fez o comprimento com 40 m e a largura com 20 m 40 m 20 m FIGURA 3:

9 Antônio Desperdício fez o comprimento com 64 m e a largura com 8 m 64 m 8 m FIGURA 4:

10 Para analisarmos qual foi o melhor viveiro, que é um retângulo – temos que saber os seguintes conceitos....

11 de uma região é um número que mede a porção do plano ocupada por ela

12 Obtemos a área de um quadrado através de um seguinte postulado: Se uma região quadrada é limitada por um quadrado de lado a, então sua área é a 2 a a a2a2

13 Se uma região é a união de duas ou mais regiões, sem ponto interior comum, então sua área é a soma das áreas dessas outras A T = A 1 +A 2 A1A1 A2A2

14 Teorema: A área de um retângulo, é o produto de sua base pela sua altura.

15 Hipótese: Retângulo de dimensões b e h. Tese: A=b.h Hipótese: Retângulo de dimensões b e h. Tese: A=b.h b2b2 A Ah2h2 h h h bb h b b

16 Demonstração 1.Construir um quadrado de lado b+h. 2.Decompor esse quadrado em retângulos e quadrados, como na figura. 3.Pelo Postulado da Adição, temos:b2+A+A+h2=(b+h)2b2+2.A+h2=b2+2bh+h22.A=2b.hA=b.h

17 Portanto, para sabermos qual o maior viveiro, basta verificarmos sua área

18 Figura 1:Paulo Chutão: 600m 2 Figura 2:Sônia Boaventura: 672m 2 Figura 3:José Otimizado: 800m 2 Figura 4:Antônio Desperdício: 512m 2 Logo, considerando a área, o viveiro de José Otimizado é o maior.

19 Uma outra forma de verificarmos qual foi o melhor projeto seria adotar como unidade de área uma região quadrada de lado 1m e decompor o viveiro retangular em quadrados unitários, como mostra a figura abaixo: Assim, considerando poder confinar uma ave em cada m 2 de cercado, obteremos:

20 FIGURA 1: Paulo Chutão: Capacidade para 600 aves FIGURA 2: Sônia Boaventura: Capacidade para 672 aves FIGURA 3: José Otimizado: Capacidade para 800 aves FIGURA 4: Antônio Desperdício: Capacidade para 512 aves Logo, considerando a capacidade de confinamento, temos – mais uma vez – que o viveiro de José Otimizado é o melhor

21 Levando-se em conta que um BOM PROJETO deve proporcionar o MÁXIMO com o MÍNIMO de recursos, temos que o viveiro feito por José Otimizado é tido como ideal – o mais econômico – pois foi o que melhor aproveitou o pedaço de tela.

22 Neste caso, comprovamos que se as pessoas envolvidas no projeto tivessem conhecimento matemático, não cometeriam tantos erros e teriam um sucesso bem maior, como foi o caso de José Otimizado.

23

24 FINALIZANDO... Esperamos que com este projeto os alunos tenham aprendido os conceitos de área, área de um quadrado, área de um retângulo, adição de áreas e – acima de tudo – se aplicarem a Matemática à vida terão mais vantagens, lucros e muito mais êxito.

25 BIBLIOGRAFIA: Material Didático do Sistema COC de Ensino Material Didático do Sistema Anglo de Ensino Curso Prandiano – Matemática Aplicada à Vida autor: Prof. Richielli

26 Programas usados para fazer as figuras no Logo: Figura 1: ul repita 2 [pf 50 pd 90 pf 300 pd 90] un pf 50 ; pe 90 ; pf 20 ; pd 180 ; ul pf 340 ; pt 340 repita 10 [pe 45 pf 20 pt 20 pd 45 pf 34] Figura 2: ul repita 2 [pf 60 pd 90 pf 280 pd 90] un pf 60 ; pe 90 ; pf 20 ; pd 180 ; ul pf 320 ; pt 320 repita 10 [pe 45 pf 20 pt 20 pd 45 pf 32] Figura 3: ul repita 2 [pf 100 pd 90 pf 200 pd 90] un pf 100 ; pe 90 ; pf 20 ; pd 180 ; ul pf 240 ; pt 240 repita 10 [pe 45 pf 20 pt 20 pd 45 pf 24] Figura 4: ul repita 2 [ pf 40 pd 90 pf 320 pd 90] un pf 40 ; pe 90 ; pf 20 ; pd 180 ; ul pf 360 ; pt 360 ul repita 10 [pe 45 pf 20 pt 20 pd 45 pf 36]

27 As figuras feitas nos slides 13 e 19 foram construídas no Programa Computacional Sketchpad.


Carregar ppt "Didática Aplicada ao ensino da matemática Alunos: Fabiane Gênova - 991717 Thales W. de Simoni – 992507 Profª: Rosana Miskulin."

Apresentações semelhantes


Anúncios Google